300 Mbps WiFi 4 opakovač

300 Mbps WiFi 4 opakovač

Product Highlights
● Odstraňte mrtvé zóny Wi-Fi
● Nákladově{0}}efektivní rozšíření sítě
● Snadné nastavení a univerzální kompatibilita
● Kompaktní zásuvný- design
Kategorie
WiFi 4 opakovač
 
Odeslat dotaz
Vlastnosti
Specifikace
FAQ

Vlastnosti

 

 

DWR-N2000M

1. Odstraňte mrtvé zóny Wi-Fi

Primární výhodou tohoto 300Mb/s Wi-Fi 4 opakovacího zařízení je jeho schopnost zachytit stávající bezdrátový signál z vašeho hlavního směrovače a znovu jej vysílat do oblastí, kam se váš směrovač nedostane. Účinně odstraňuje „mrtvé zóny“ ve sklepech, ložnicích v patře nebo odlehlých koutech velkého domu.

2. Nákladově{1}}efektivní rozšíření sítě

Ve srovnání s nákupem nového směrovače nebo systému mesh nabízí tento 300 Mb/s Wi-opakovač Fi 4 cenově dostupné-řešení pro zlepšení konektivity. Prodlužuje životnost vašeho aktuálního nastavení sítě bez nutnosti nákladného upgradu infrastruktury.

3. Snadné nastavení a univerzální kompatibilita

Tento opakovač Wi-Fi 4 s rychlostí 300 Mb/s, navržený pro pohodlí, obvykle obsahuje tlačítko WPS (Wi-Fi Protected Setup). Stisknutím tlačítka se automaticky synchronizuje s vaším stávajícím routerem. Zachovává si plnou zpětnou kompatibilitu se všemi standardními Wi-zařízeními Wi-Fi (802.11 b/g/n), což zajišťuje, že bude fungovat se staršími notebooky, chytrými telefony a zařízeními pro chytrou domácnost.

4. Kompaktní zásuvný- design

Tento opakovač Wi-Fi 4 s rychlostí 300 Mb/s má nástěnnou-zásuvku a externí antény. To šetří cenné místo na stole a umožňuje přesně umístit opakovač na okraj oblasti pokrytí routeru pro optimální zesílení signálu.

 

Parametr

 

 

Popis Opakovač Wi-Fi4
Rychlost bezdrátového připojení 300 Mbps
Norma 802.11b/g/n
Frekvence 2,4 GHz
Přenosový výkon (max.) 20 dbm
Rozhraní 1*FE LAN
Anténa 2*3dbi opraveno
Režim WAN Opakovač

Specifikace systému

Specifikace vlastností a technologie

Protokol

= IEEE 802.11b
= IEEE 802.11g
= IEEE 802.11n (2T2R 300 Mb/s)
= RFC768 User Datagram Protocol (UDP)
= Internetový protokol RFC791 (IP)
= RFC792 Internet Control Message Protocol (ICMP)
= RFC793 Transmission Control Protocol (TCP)
= RFC826 Address Resolution Protocol (ARP)
= RFC2131 Dynamic Host Configuration Protocol (DHCP)

Systémová podpora

Windows 98SE, Windows 2000, Windows ME, Windows XP 32/64bit a Windows Vista 32/64bit

Modulační schémata

Podpora 256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15

Šifrování

4/128bitové bezdrátové šifrování WEP, WPA a WPA2

QoS

Bez{0}}podpory

SNMPv2 nebo v3

Bez{0}}podpory

Rozhraní Ethernet

1 x RJ45 pro 10/100 LAN Ethernet port

LED diody

1xLED

Tlačítko

LED/Reset/Napájení

Spotřeba

4.5W

Požadavek na prostředí

Provozní teplota

0ºC-45ºC

Skladovací teplota

-20ºC-70ºC

Provozní vlhkost

10 %-90 %, nekondenzující

Skladovací vlhkost

5 %-90 %, nekondenzující

Napájení

Vestavěný-zdroj napájení

EMC a bezpečnost

Soulad s předpisy

CE

Bezpečnostní předpisy

UL

Zelený standard

RoHS

Fyzická dimenze

Fyzikální vlastnosti

D x Š x V: 42 mm x 42 mm x 55 mm

Hmotnost

40g

FAQ

Otázka: Po konfiguraci se nemohu připojit k internetu, co mám dělat?

Odpověď: Přihlaste se do webového uživatelského rozhraní routeru a zkontrolujte stav připojení routeru na stavové stránce .
● Pokud se váš směrovač úspěšně připojil k internetu, zkuste připojit bezdrátové zařízení k síti Wi-Fi směrovače. Použijte nový název a heslo Wi-Fi. Pokud na stránce dojde k selhání připojení:
- Klikněte na nastavení WAN ve webovém uživatelském rozhraní a zkontrolujte, zda jsou zadaný typ připojení a parametry správné. A připojte ethernetový kabel s připojením k internetu přímo k počítači.
● Pokud váš počítač nemá přístup k internetu, obraťte se na svého ISP. V opačném případě znovu připojte ethernetový kabel k připojení k internetu. Přejděte k routeru, resetujte jej a znovu nakonfigurujte.

Otázka: Proč jsou všechny indikátory vypnuté?

Odpověď: Zkontrolujte následující obsah:
● Spojení mezi napájecím adaptérem a elektrickou zásuvkou.
● Stav hlavního vypínače.

Populární Tagy: 300 Mbps wifi 4 opakovač, Čína 300 Mbps wifi 4 opakovač výrobce

Odeslat dotaz
Kontaktujte náspokud máte nějaký dotaz

Můžete nás kontaktovat telefonicky, e-mailem nebo online formulářem níže. Náš specialista vás bude brzy kontaktovat.

Kontaktujte nyní!